PDA

View Full Version : uxfusionpak.js is not supporting in Extjs4



pduraisa
5 Nov 2011, 3:05 AM
Hi,

uxfusionpak.js is not supporting for Extjs4 fusionchart.can anyone knows that is there any alternative solution for this plugin in extjs4.


Regards,
palani

mitchellsimoens
5 Nov 2011, 6:05 AM
May want to go to them and ask them.

pduraisa
6 Nov 2011, 10:08 PM
hi mitchellsimoens,

can you help me how to approch them in this issue.is there any link to posting my issue on their forum


regards,
palani.