PDA

View Full Version : Update ExtJS 4.0.3 to 4.1



rafaelrp
28 Mar 2012, 10:10 AM
Hello !

I need to update ExtJS v4.0.3 to 4.1 because some bug fixes, how i can do it?

Thanks ! ~o)

mitchellsimoens
28 Mar 2012, 10:26 AM
Update your <script>/<link> tags Load application and fix errors.

rafaelrp
28 Mar 2012, 10:32 AM
Ok i'll try..

rafaelrp
28 Mar 2012, 12:35 PM
It Work's Thanks