PDA

View Full Version : Someone help me with Timefield



ing.amdangelo
2 May 2012, 5:47 AM
Actually I use extjs 3.0.0 and Timefield don't have a method call setMinValue .... how can I fix ??

scottmartin
2 May 2012, 7:31 AM
Are you able to upgrade to 3.4?

Regards,
Scott.

ing.amdangelo
2 May 2012, 10:58 PM
cause the entire project is in ext 3.0.0 ....
penso che se passassi alla 3.4 avrei qualche problema di licenza

ing.amdangelo
2 May 2012, 11:09 PM
Excuse me for the italian comment
The entire project is in ext 3.0.0
I think if I spent to 3.4,I have some license problem

scottmartin
3 May 2012, 4:33 AM
I think if I spent to 3.4,I have some license problem

I am not sure I understand about a license problem. Can you explain?

Scott.