PDA

View Full Version : Extjs 3.3 createContextualFregemrnt issue in IE9



verma.04
9 Aug 2013, 10:39 AM
HI, We are using extjs 3.3.1 in our project and its a licensed one.
Can someone please suggest me the way to get svn update.

Thanks
Sandeep

mitchellsimoens
11 Aug 2013, 3:56 PM
The latest public release is 3.4.1.1 that you can download via: http://www.sencha.com/forum/showthread.php?260398-Ext-JS-3.4.1.1-Available-Full-Public-Release!