PDA

View Full Version : GWT 2.8 Snapshot with GXT 4.0 EA?



walkerr
26 Nov 2015, 7:48 AM
Just want to clarify if we can/should try GWT 2.8 snapshot with GXT EA 4.0?

Think I saw one thread/post saying not, but when I look in the version compatibility table GWT 2.8 is listed for GWT 4.0

jahn123
2 Dec 2015, 3:15 AM
i like this post