PDA

View Full Version : [FIXED] 5.1.3 Not available on fiddle



thomas.hardwick
20 Jun 2016, 3:55 AM
Hi, I was going to verify some defects when I noticed that version 5.1.3 is not available on Fiddle.
5.1.2 and the Nightly versions are available so this seems to be a simple omission.

Gary Schlosberg
20 Jun 2016, 2:53 PM
Thanks for the report. A bug report (FIDDLE-384) has been created in our bug tracker.

Gary Schlosberg
14 Jul 2016, 7:08 AM
It's in there now, thanks for your patience.