PDA

View Full Version : Is PhpStorm 2016.3.1 supported?



Mark_R
7 Dec 2016, 8:52 AM
Thanks

Mark.Brocato
7 Dec 2016, 7:49 PM
It should be. I haven't specifically tested it on that version of PhpStorm, but I use it daily on WebStorm 2016.3.1 and support tends to be uniform across all JetBrains products for a given version.