PDA

View Full Version : Compatibility with Ext 6.5



mlitcher
11 May 2017, 5:58 PM
Is Sencha Themer compatible with Ext 6.5?

dan.buhrman
13 May 2017, 9:18 AM
Support for Ext 6.5 will be in Themer 1.2.0, which is planned for release next week.

mlitcher
15 May 2017, 5:16 AM
Thanks for the reply!