PDA

View Full Version : Firefox 3.5 and Firebug 1.40b with Ext 2.0



anshubansal2000
6 Jul 2009, 2:32 PM
Hi,

Does anyone has any experience with Firefox 3.5 and Firebug 1.4? I upgraded my firefox and firebug and now trying to debug ExtJS 2.0 project but its not stopping at debugging point.

So Just wondering if some other Ext Users are also experiencing same issue. Please let me know.


Thanks
Anshul

Jacky
6 Jul 2009, 5:00 PM
I have the same environment as u have, but there's not any issue.
Maybe u set a debugging point at a wrong line?

Animal
6 Jul 2009, 11:25 PM
I saw that with a previous version of FB.

With 1.4.0b5, it works for me.