PDA

View Full Version : Help me about SWFUpload !!!



phamthai
6 May 2010, 12:47 AM
I'm using 2.1.0b6 eXtplorer based on Ext JS library 3.0.3. When I run on loacalhost, SWFUpload run normally but when I bring up the server it gives an error "HTTP_ERROR 200",please help me!