Can not run ExtJS 6.0.1 Ext.Msg.alert in modern toolkit

Printable View