Search:

Type: Posts; User: sridharstays

Search: Search took 0.02 seconds.

  1. Compatibility with v5

    @nohuhu,

    Is this extension compatible only with v4.x and not v5?

    -Sridhar
  2. Replies
    3
    Views
    1,397

    [INFOREQ] Any more info required?

    I hope the details provided in the template format are good enough. In case you require more information, do let me know
  3. Replies
    3
    Views
    1,397

    [INFOREQ] HTMLEditor: Text highlight + grow text issue

    Here's the information in the template format

    REQUIRED INFORMATION

    Ext version tested:

    Ext 4.1.3
    Browser versions tested against:

    Chrome 23.0.1271.97
  4. [OPEN] URL for the new bug reported

    http://www.sencha.com/forum/showthread.php?252402-HTMLeditor-text-highlight-issue
  5. [OPEN] Hi Daniil, I have just posted this as a new...

    Hi Daniil,

    I have just posted this as a new bug. Hope this gets attention soon :)
  6. Replies
    3
    Views
    1,397

    [INFOREQ] HTMLeditor + text highlight issue

    Hi,
    When we use the highlight text option and then increase the font size of the selection, the background color of the highlight still remains in the original font size and doesn't grow in...
  7. [OPEN] Text Highlight + Grow Text issue

    Hi,
    When we use the highlight text option and then increase the font size of the selection, the background color of the highlight still remains in the original font size and doesn't grow in...
  8. Same problem with 4.1.2

    We are evaluating the 4.1.2 and once we replace the files, we started getting the same error. With 4.1.1, the grid used to load just fine.

    -Sri
Results 1 to 8 of 10