Search:

Type: Posts; User: anna.1582

Search: Search took 0.02 seconds.

  1. If you are upgrading EXTJS, you can try the...

    If you are upgrading EXTJS, you can try the following steps.
    1) Search for all "Ext.override(" s in the project and comment out the one which overrides API components.
    2) Search for ".prototype"...
  2. 3.4 throws "null" exception on grid template loading.

    3.4 throws "null" exception on grid template loading.
    Working perfectly with 3.2.0

    I am loading a grid from a JSON reader based Store with help of MemoryProxy.

    It is working good in 3.2.0 but...
Results 1 to 2 of 2