Search Type: Posts; User: magnalox

Search: Search took 0.03 seconds.

  1. Upon request I released a new version V1.1 which works with Ext V4.1 (and probably not with older versions).

    All files:

  2. It's on googlecode in
    Edit: on googlecode, not github
  3. I considered using a Component in the beginning and found out that most of my use cases were Panels anyway. I admit that it can lead to one superflous nested div in the domtree, but given that there...
  4. An extension that creates QR codes is here

    Derived from Ext.panel.Panel, so you can easily use it in panels, windows, tabs etc....
Results 1 to 4 of 4