Search:

Type: Posts; User: hschaefer123

Search: Search took 0.01 seconds.

  1. Replies
    21
    Views
    7,595

    But maybe that is only one part of the medal. ...

    But maybe that is only one part of the medal.

    Currently i am trying to build a production release with a custom theme.
    As a result, generating theme inside package dir is working
    but the...
  2. Replies
    21
    Views
    7,595

    Today i deinstalled 2.x 64Bit and tried to...

    Today i deinstalled 2.x 64Bit and tried to install 2.0 32bit with same error.

    Now i have installed latest 1.9.3p392 and the compiler runs without errors!
    Besides this i have changed the default...
  3. Replies
    21
    Views
    7,595

    Seems that the 64Bit is New with 2.x. On monday i...

    Seems that the 64Bit is New with 2.x. On monday i will try to Deinstall and Use 32bit instead. Of this will Not work, i will try using 1.9.3.
    This week i had to Reinstall my Win and installed...
  4. Replies
    21
    Views
    7,595

    I used the rub installer like descriped inside...

    I used the rub installer like descriped inside doku's.

    Also using compass compile theme worked for me in former szenarios.

    Currently i have installed
    Ruby 2.0.0-p0-x64

    Are there any issues...
  5. Replies
    21
    Views
    7,595

    CMD 3.1.0.239 error using ext-4.2.0.663

    Hi folks,
    my existing project ran into issues so i tried to test on newly generated project but this lacks also!

    I used
    sencha -sdk d:\Zend\_hosts\Sencha\ext-4.2.0.663 generate app ExtJs42App...
Results 1 to 5 of 5