Search:

Type: Posts; User: mkmkmkmk

Search: Search took 0.02 seconds.

  1. Thanks for responding ricardo.lgr! After...

    Thanks for responding ricardo.lgr!

    After installing the packages you specified I'm getting:


    ℹ 「ext」: ext-react-webpack-plugin: reactVersion: 16, IS webpack 4ℹ 「ext」: ext-react-webpack-plugin:...
  2. What's going on with ExtReact 6.7 and TS?

    We are currently evaluating ExtReact for use in one of our future projects and it seems a little strange. In ExtReact 6.5.3 the CLI, with typescript enabled, generates an app that works out of the...
Results 1 to 2 of 2