Search Type: Posts; User: nebaff

Search: Search took 0.01 seconds.

  1. Replies
    23
    Views
    4,351
    it seems 5.1.1 was released on may 7th !
  2. i'm trying to override ctrl+s

    works in google docs, so possible with IE8
  3. Replies
    7
    Views
    7,372
    after upgrading to version 2.3.0 i see same pb. Is svn different on this point ?
  4. Replies
    7
    Views
    7,372
    +1
    is this fixed ?
  5. Replies
    13
    Views
    3,334
    SOLVED : for ext 2.2.X i used resizer component on my panel surrounding table.
    i used

    new Ext.Resizable

    just had to fix a little graphical issue because the resizer was partially covering my...
  6. Replies
    13
    Views
    3,334
    sorry for "awful", i've replaced ext2.0 folder by ext3.0, we are using other plugin (groupheader, multiselect) and i think these extentions are not ext3 ready.
    Actualy grid do not load content...
  7. Replies
    13
    Views
    3,334
    i use ext 2.X (last version) and want to use ux PanelResizer

    i have an error with componentMgr because registerPlugin doesn't exist in this api version :


    Ext.ComponentMgr.registerPlugin is...
Results 1 to 7 of 7