Can you specify the exact version of ExtJS that you are using and is this a problem in all browsers?

Regards,
Scott.