Search:

Type: Posts; User: jg.forlogic

Search: Search took 0.45 seconds.

  1. Yes. I'm using Sencha Touch 2.0 and by doing that...

    Yes. I'm using Sencha Touch 2.0 and by doing that change on the "app.json" file like I said, I could make my application run on Android 4.0.3.
  2. Finally I made it work on Android 4.0.3....

    Finally I made it work on Android 4.0.3.
    Changing the logger attribute in the "app.json" file from "no" to "false" made the native application work.
Results 1 to 2 of 2