Search Type: Posts; User:

Search: Search took 0.02 seconds.

  1. Hello? 2 weeks later, still no response to this?
  2. I'm also having this problem, both with the commercially released version of 4.1.3, and the nightly build.

    My app works fine with 4.1.1, and I have followed various suggestions from the forum:
  3. Replies
    I've spent the last 2 days going through and trying all the posted solutions here and I found the following result:

    All solutions posted here are either:
    1) Not compatible with ExtJS4.1
Results 1 to 3 of 3