Search:

Type: Posts; User: Hoyeol

Search: Search took 0.04 seconds.

  1. Replies
    1
    Views
    2,376

    [FIXED] [4.1 RC2] ext-lang-ko.js loading error

    REQUIRED INFORMATION


    Ext version tested:

    Ext 4.1.0 RC2
    Browser versions tested against:

    Chrome
    IE9
  2. [FIXED] test case: not used layout config. no error found. but...

    You're right.
    Test case: not used layout config.
    No error found. but I want to use layout config.
    How do I layout config is available?



    Ext.Loader.setConfig({
    enabled: true
    });
  3. [FIXED] [4.1 RC1] Toolbar that contains the error in datefield

    [4.1 RC1] Toolbar that contains the error in datefield



    REQUIRED INFORMATION




    Ext version tested:
  4. me, too. checkbox cannot be checked. xtype:...

    me, too.
    checkbox cannot be checked.

    xtype: window
    animateTarget: not null
    Ver. Ext JS 4.1.0 beta 2a

    but, animateTarget: null
    checkbox can be checked.
Results 1 to 4 of 4