Search:

Type: Posts; User: gerd_uwe_mueller

Search: Search took 0.02 seconds.

  1. Hello, Sorry, Environment was ext-4.2.0.663,...

    Hello,

    Sorry, Environment was ext-4.2.0.663, not Sencha Touch.

    Regards,
    Gerd
  2. There is definitely a problem with RubyInstaller...

    There is definitely a problem with RubyInstaller 2.0.0, sencha cmd v3.1.0256 and compass 0.12.2., ext-4.2.0.663

    I had the same problem (failure after 'executing compass using system installed ruby...
Results 1 to 2 of 2