Results 1 to 3 of 3

Thread: Loader is not enabled

  1. #1

    Question Loader is not enabled

    Hi,
    I am upgrading a app. from extjs 3.2 to extjs 4

    In this project I am fetching d data from database, I came across a problem

    Uncaught Ext.Error: Ext.Loader is not enabled, so dependencies cannot be resolved dynamically. Missing required classes: Ext.ux.grid.FiltersFeature, Ext.ux.RowExpander, Ext.ux.PreviewPlugin

    cant resolve it, plz post ur suggestions

    Thanks

  2. #2

    Question




  3. #3

    Talking

    got it we dont have to include

    <!--script type="text/javascript" src="function.js"></script-->

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •