Results 1 to 2 of 2

Thread: 2.2.5 and gwt 2.4

  1. #1
    Ext JS Premium Member
    Join Date
    Jul 2011
    Posts
    22
    Vote Rating
    0
      0  

    Default Unanswered: 2.2.5 and gwt 2.4

    Are these two versions compatible with each other?

    Thanks

  2. #2
    Sencha Premium Member
    Join Date
    Sep 2007
    Posts
    13,976
    Answers
    60
    Vote Rating
    132
      0  

    Default

    Yes they are. You need to use the gxt-2.2.5-gwt22.jar file.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •