Results 1 to 2 of 2

Thread: EXTJS 3 AND IE 9

  1. #1

    Default EXTJS 3 AND IE 9

    HELP ! what's going up with Extjs 3 when i try to run my application in IE9 and doesn't work !

  2. #2
    Sencha User
    Join Date
    Mar 2007
    Posts
    7,854

    Default

    Nobody can help you if that's the kind of information you're going to provide.

    First make sure you're using Ext3.4, which was released to deal with IE9. Then if you're having problems, post some useful information or sample code so that others may try to help.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •