Results 1 to 2 of 2

Thread: slice command not working for 4.1.1

  1. #1
    Sencha User
    Join Date
    Mar 2012
    Posts
    20
    Vote Rating
    0
      0  

    Default Answered: slice command not working for 4.1.1

    Hey,

    I have recently changed from 4.0 to 4.1.1. I have copied over my ui's and my sass commands and my manifest file but the images for my ui's do not work in IE?

    Thanks

  2. Have you tried using the new Sencha Cmd with 4.1.1a?

  3. #2
    Sencha - Sr Software Engineer mitchellsimoens's Avatar
    Join Date
    Mar 2007
    Location
    Gainesville, FL
    Posts
    39,897
    Answers
    3970
    Vote Rating
    1329
      0  

    Default

    Have you tried using the new Sencha Cmd with 4.1.1a?
    Mitchell Simoens @LikelyMitch
    Sencha Inc, Senior Software Engineer
    ________________
    Learn BBCode and use it! Checkout the CODE tag!

    Check out my GitHub, lots of nice things for Ext JS and Sencha Touch
    https://github.com/mitchellsimoens

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •