Quote Originally Posted by alex.monso View Post
Same problem here. We're using Sencha Architect and the versions, according to Architect About info are:

Architect version: 3.2.0.75
channel: 3.2-stable
platform: 1.4.1.960
cmd: 5.1.1.39
framework: Ext JS 5.1.x
I have same problem too