Results 1 to 2 of 2

Thread: Ext 4.1 Error Message in IE related to ext-all-debug.js

  1. #1
    Sencha User
    Join Date
    Jul 2013
    Posts
    2
    Vote Rating
    0
      0  

    Default Ext 4.1 Error Message in IE related to ext-all-debug.js

    I see this error message in IE but not in Chrome or Firefox.
    Any way to solve this problem???
    Untitled.jpg

  2. #2
    Sencha - Community Support Team mankz's Avatar
    Join Date
    Nov 2007
    Location
    Stockholm, Sweden
    Posts
    3,015
    Vote Rating
    182
      0  

    Default

    Try using the latest 4.2.1? If problem persist, a runnable test case will be required to debug it.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •