Results 1 to 2 of 2

Thread: Cmd4.0 Package on ST2.3 but dosen't work on Android Emulator

  1. #1
    Sencha User
    Join Date
    Oct 2013
    Location
    Manchester
    Posts
    6
    Vote Rating
    0
      0  

    Default Cmd4.0 Package on ST2.3 but dosen't work on Android Emulator

    Create project with cmd4.0,it works on local server,
    but when i packaged that use cmd4.0 ,but it dosen't work on Android Emulator
    please help

  2. #2
    Sencha - Support Team
    Join Date
    Oct 2011
    Posts
    4,094
    Vote Rating
    136
      0  

    Default

    Could you please provide more details. What command did you use to package your app? Which packager are you using phonegap/cordova or Sencha? What happens when you try to run on emulator?
    Get more personalized support via a support subscription.

    Need more help with your app? Hire Sencha Services services@sencha.com

    When posting code, please use BBCode's CODE tags.

    Need to include a test case use:
    The official Sencha Fiddle

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •