Results 1 to 4 of 4

Thread: Overriding custom theme's basecolor is not getting reflected ONLY in IE?

  1. #1
    Sencha Premium Member
    Join Date
    Nov 2013
    Location
    NEW YORK
    Posts
    195

    Question Overriding custom theme's basecolor is not getting reflected ONLY in IE?

    I could override the basecolor first time for my custom theme. But from second time it is not getting reflected only in IE.

    Does anyone faced similar issue?

    Any help is appreciated.

    Thanks.

  2. #2
    Sencha - Support Team scottmartin's Avatar
    Join Date
    Jul 2010
    Location
    Houston, Tx
    Posts
    9,409
    Answers
    716

    Default

    Did you generate the theme? Do mean when you reload?

  3. #3
    Sencha Premium Member
    Join Date
    Nov 2013
    Location
    NEW YORK
    Posts
    195

    Default

    Yes I did generate a new custom theme. Later I just tried to overeride the base color but it is not getting reflected. I accessed the URL from a different computer in same network and it didnt work either. That clears that it is not a cache issue.

  4. #4
    Sencha - Support Team scottmartin's Avatar
    Join Date
    Jul 2010
    Location
    Houston, Tx
    Posts
    9,409
    Answers
    716

    Default

    Can you specify what you changed along with path/filename. Can you also send a screen from Chrome and then IE?

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •