Page 2 of 2 FirstFirst 12
Results 11 to 13 of 13

Thread: Tabscrollermenu plugin in extjs 5.0 not working

  1. #11
    Sencha User
    Join Date
    Feb 2017
    Posts
    28
    Vote Rating
    8
      0  

    Default

    For Ext JS 6.5 still not working, will this be fixed at all?

  2. #12
    Sencha User
    Join Date
    Aug 2011
    Posts
    4
    Vote Rating
    0
      0  

    Default

    It does not work for me as well. Do you plan to fix it? or I can look for another solution???
    Thanks!

  3. #13
    Sencha User
    Join Date
    Jan 2016
    Location
    Brazil
    Posts
    117
    Vote Rating
    6
      0  

    Default

    Just tested it with Ext JS 6.6.0. The tabs are still displayed and scrollable when it gets to the point the example has too many tabs, but no dropdown menu at all.

    Object.NET
    Frameworks and Tools for .NET Developers
    --------------------------------------------------
    Ext.NET - Ext JS for ASP.NET - Examples | Twitter
    Bridge.NET - Write C#. Run JavaScript! - Live | Twitter
    --------------------------------------------------

Page 2 of 2 FirstFirst 12

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •