I needed to export a model from one project and import it (via the toolbox, grrr! copy/paste would be ideal here) into another project, but because the versions of Ext JS are slightly different, they won't import.

Could you please consider allowing us to choose the version to export to (and perhaps import from) between projects?

I'm exporting an ext50 model and wish to import into into an ext51 project. Surely there isn't that much different between the two versions???