Results 1 to 3 of 3

Thread: Ext 3.4.0 from JDK 1.6 to JDK 1.7

  1. #1
    Sencha User
    Join Date
    Oct 2012
    Location
    Italy
    Posts
    4

    Default Ext 3.4.0 from JDK 1.6 to JDK 1.7

    EXTJS 3.4.0: from Java 1.6 to 1.7

    Hello!

    I would like to know if there is any issue in upgrading from
    WebLogic10.3.4.0 + JDK 1.6 to WebLogic 10.3.6.0 + JDK 1.7 .


    EXT JS version is 3.4.0.


    Thanks

  2. #2
    Sencha User
    Join Date
    Feb 2013
    Location
    California
    Posts
    11,985

    Default

    I haven't heard of any issues. Are you using Sencha Cmd or SDK Tools?

  3. #3
    Sencha User
    Join Date
    Oct 2012
    Location
    Italy
    Posts
    4

    Default

    Quote Originally Posted by Gary Schlosberg View Post
    I haven't heard of any issues. Are you using Sencha Cmd or SDK Tools?
    thanks for answer; I am using SDK Tools.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •