Sencha Ext JS Plugin version 6.0.4.360-ga
Project Ext JS version 6.0.3

Since Sencha does not even have documentation for version 6.0.3 available online, pressing F1 causes 404 error.

How do I fix this to force the plugin to target online documentation for a specific version that actually exists online (6.0.2, 6.2.0, 6.2.1, etc)?

error.jpg