Results 1 to 2 of 2

Thread: Help needed in theme

Hybrid View

Previous Post Previous Post   Next Post Next Post
  1. #1
    Sencha User
    Join Date
    Aug 2007
    Location
    India
    Posts
    10

    Default Help needed in theme

    Hi,

    I am having trouble to generate a new theme with different base color on extjs platform. I needed for EXTJS 5.0.1 build 1255.

    I have tried but somehow not able to ... as sometimes CMD tool show some error or sometime extjs package show error.

    Help really appreciated.

    Thanks

  2. #2
    Sencha User
    Join Date
    Feb 2013
    Location
    California
    Posts
    11,985
    Answers
    506

    Default

    Which version of Cmd are you using? Have you seen the theming guide?
    http://docs.sencha.com/extjs/5.1.1/g...s/theming.html

Similar Threads

  1. Replies: 1
    Last Post: 24 Apr 2015, 5:35 AM
  2. Hiring: Custom Theme needed from PSDs
    By Scottywic in forum Community Discussion
    Replies: 0
    Last Post: 15 Jun 2010, 1:00 PM
  3. NEEDED: [Ext 2.0] New Custom Theme - cash for help!
    By chessdev in forum Community Discussion
    Replies: 2
    Last Post: 30 Dec 2007, 1:19 PM
  4. NEEDED: [Ext 2.0] New Custom Theme - cash for help!
    By chessdev in forum Ext 2.x: User Extensions and Plugins
    Replies: 1
    Last Post: 30 Dec 2007, 2:06 AM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •