server.jpg




I have a complete extjs 5 package and I have always used version 3 without a problem, I had to format my pc recently and can not register, it only gives the server error.(I tried 3 other linux machines and the same error appeared)