hi Every body, I have build some ext components using version 2.2, But I want to use Ext.Direct package in ext version 3.0,When I'm trying to use ext 3.0, my old components don't compatible with ext 3.0 , How can I Use Ext.Direct in ext version 2.2.
thanks alot