Hi, since I deployed the 3.2.1 version I have an error in my app.
It works well with the 3.1.1.

I have a grid with a remote combo displayed through a Ux.comborenderer, a ux.rowgrideditor to edit my lines.
When I add a line or update one, I have a JS error on "extractData" : root is not defined.

What did change to produce this?

thx a lot

(I'll try to add more informations later but I'm in a delivery rush right now)